IPB

Здравствуйте, гость ( Вход | Регистрация )

 
Ответить в данную темуНачать новую тему
> цифровая приборка на Тандере рестайлинг 4.6
Dima
сообщение 1.4.2019, 19:43
Сообщение #1


Новичек
*

Группа: Пользователи
Сообщений: 7
Регистрация: 28.2.2011
Авто:Ford


Спасибо Максиму .Насколько точные показания не проверял.
Прикрепленные файлы
Прикрепленный файл  IMG_20190330_155722_resized_20190330_081157791.jpg ( 84,05 килобайт ) Кол-во скачиваний: 14
 
Перейти в начало страницы
 
+Цитировать сообщение
grek1986
сообщение 5.4.2019, 2:20
Сообщение #2


Пользователь
***

Группа: Members
Сообщений: 50
Регистрация: 17.1.2013
Из: Москва
Авто:cougar XR7 96'


Цитата(Dima @ 1.4.2019, 19:43) *
Спасибо Максиму .Насколько точные показания не проверял.


Круто! Долго происходил процесс установки и настройки?
Перейти в начало страницы
 
+Цитировать сообщение
Dima
сообщение 5.4.2019, 19:40
Сообщение #3


Новичек
*

Группа: Пользователи
Сообщений: 7
Регистрация: 28.2.2011
Авто:Ford


Цитата(grek1986 @ 5.4.2019, 2:20) *
Круто! Долго происходил процесс установки и настройки?

Установка заняла пол дня. Дольше разбирался со схемами. У меня 95 год а приборка до 94 года остались не задействованные провода. Не все контрольные лампочки загораются .
Основная задача выполнена .Скорость показывает в километрах правильно .Тахометр работает.Общий пробег и дневной работает.Уровень бензина показывает.Над остальным буду работать.
Перейти в начало страницы
 
+Цитировать сообщение
lahmatij
сообщение 7.4.2019, 11:40
Сообщение #4


Местный
*****

Группа: CoAdmin
Сообщений: 606
Регистрация: 25.3.2011
Из: Балашов, Саратовская область
Авто:ford thunderbird 6.2l 92г


зуммер подключил?
Перейти в начало страницы
 
+Цитировать сообщение
Dima
сообщение 8.4.2019, 18:22
Сообщение #5


Новичек
*

Группа: Пользователи
Сообщений: 7
Регистрация: 28.2.2011
Авто:Ford


Цитата(lahmatij @ 7.4.2019, 11:40) *
зуммер подключил?

Зуммер работает.Через 30 километров начинает пикать.Я понимаю что горит ЧЕК. У меня что то с автосветом я думаю.Когда ключ в третьем положении,без включения стартера,загорается через раз.
Отключал разъем от регуляторов,никак не влияет. Горящий свет может сам выключится. Эта проблема к приборке отношения не имеет.
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 



Текстовая версия Сейчас: 26.4.2019, 7:24